Forum

Moderatori: Administrator, Gioy_80, Cucciola, Ulisse, raffo, OlandeseVolante
Autore Messaggio
_AXEL_
21/04/2012 19:19:37
Utenti Registrati #2074
Registrato il: 09/04/2012 11:41:55
messaggi: 22
o meglio.. la LEVA DEL CAMBIO..
sul T3 la leva del cambio fa un rumore di strùscio metallico pauroso..
.. io penso si dovuto alla secchezza del condotto dove scorre l'asta che dalla leva..
.. va al cambio..
.. come ovviare a tale problema?
nell'attesa di una risposta..
.. mi sono buttato sotto al bus..
.. il rumoraccio viene prodotto dallo sfregamento dell'asta...
.. ma nella parte sotto al serbatoio.
. . mi toccherà quindi tirar giù il serbatoio..
.. l'operazione non è complicatissima.. ma bisogna fare un pò d'attenzione..
.. il serbatoio è sorretto da due staffe .. da una parte a gancio.. e agganciate..
.. dall'altra con due perni del 13.
lo spazio sotto per muoversi è pochino..
.. bisogna tirar su il bus.. e metterlo sui cavalletti.. poi lavorarci..
.. magari aiutandomi col cric per tirar giù il serbatoio.

.. non credo che farò foto.. non mi stimola..
.. però vi terrò aggiornati..

.. suggerimenti.. trucchi.. magìe...?
Torna ad inizio pagina
WESTY 77
22/04/2012 10:01:31
Il cuore batte ancora....piu' forte di prima!!
Utenti Registrati #185
Registrato il: 28/03/2008 21:15:00
Provenienza : Dalla nebbia di Rovigo a Santa Giustina in Colle Padova.....
messaggi: 2333
Prima di togliere tutto controlla bene lo snodo della leva del cambio che si trova sotto alla ruota di scorta coperto da un piccolo scatolato........
Di solito questo snodo si secca dal grasso e la leva diventa dura e rumorosa,puliscilo bene ed ingrassalo!
Torna ad inizio pagina
loris
22/04/2012 10:22:56
LA RANA
Utenti Registrati #785
Registrato il: 07/09/2009 13:22:58
Provenienza : Valle d' Aosta
messaggi: 88
Ho lo stesso problema, rumore di sfregamento metallico all' altezza del serbatoio, generalmente al inserimento della 3°.
Dovrebbe essere dovuto dallo sfregamento dell' asta cambio che scorre attraverso un foro in un montante sopra il serbatoio.Nel mio si è consumata e poi persa la plastica che rivestiva il foro ed impediva lo sfregamento diretto dei due pezzi.
Ho provato a smontare il serbatoio, ma poi ho desistito (per mancanza di tempo), non è difficile ma neanche facilissimo. Bisogna in oltre staccare il tubo che va al bocchettone rifornimento ed alcuni cavi che portano al sensore di livello carburante.
Torna ad inizio pagina
_AXEL_
23/04/2012 17:40:42
Utenti Registrati #2074
Registrato il: 09/04/2012 11:41:55
messaggi: 22
loris ha scritto ...

Dovrebbe essere dovuto dallo sfregamento dell' asta cambio che scorre attraverso un foro in un montante sopra il serbatoio.Nel mio si è consumata e poi persa la plastica che rivestiva il foro ed impediva lo sfregamento diretto dei due pezzi.


esatto.. buttandomi sotto al bus.. e ho dato una guardata con uno specchio.
.. presupponevo infatti che mancasse una sorta di rondellone o di guaina che impedisse al tubo di sfregare col bordo del foro..
.. ho notato che sollevando il tubo (l'asta) non viene impedito il movimento.. e il rumore sparisce
allora io da buon barbone quale sono..
.. ho trovato una MOLLA con le spire tali da poter avvolgere abbondantemente sto tubo.. e ho fatto in modo che rimanesse sospeso tenendolo su con un pezzo di filo metallico da 3mm. ..
.. insomma una sorta di culla sospesa che tiene in alto sto tubo maledetto.
Lo so non è una soluzione definitiva.. ma finchè non trovo il coraggio di fare sto lavoraccio.. può andar bene.

.. che barbone!
Torna ad inizio pagina
loris
23/04/2012 17:53:41
LA RANA
Utenti Registrati #785
Registrato il: 07/09/2009 13:22:58
Provenienza : Valle d' Aosta
messaggi: 88
Io anche mi sono inventato qualcosa del genere: ho fissato un staffa ad "U" rivestita con della gomma spessa 5 mm. sulla parte interna della "U" li dove appoggia l' asta,
però rimane comunque un piccolo sfregamento inserendo la terza.
Ciao
Torna ad inizio pagina
aelf
10/03/2018 16:02:06
Utenti Registrati #1663
Registrato il: 16/05/2011 15:30:49
Provenienza : Torino - Barcelona
messaggi: 33
Hola a tutti,
è possible un disegnino su dove è stata montata la "U".
Ho lo stesso rumore .

grazie mille
Torna ad inizio pagina
 

Salta:     Torna ad inizio pagina

Codice colore:
Primo Amministratore, Amministratore, Moderatore Forum,
RSS discussione: rss 0.92 RSS discussione: rss 2.0 RSS discussione: RDF
Powered by e107 Forum System

Render time:0.1842sec0.0339di queries.queries DB60. Memoria in uso:2,547kb