Benvenuto, Ospite
Nome utente: Password: Ricordami
Discussioni attinenti alla camperizzazione dei vostri mezzi, il mobilio tutto, il frigo, la cucina, i serbatoi, gli impianti elettrici addizionali, l'impianto di riscaldamento supplementare, il wc chimico, i tetti apribili o fissi, isolanti ed isolamenti, i vetri bonoplex e via dicendo
  • Pagina:
  • 1
  • 2
  • 3

ARGOMENTO: Batteria servizi non carica e frigo 12v non va..

Batteria servizi non carica e frigo 12v non va.. 28/05/2018 14:13 #150738

  • OlandeseVolante
  • Avatar di OlandeseVolante
  • Offline
  • Administrator
  • Administrator
  • Messaggi: 2169
  • Ringraziamenti ricevuti 31

armaduk ha scritto: Rispolvero topic per info. Qulcno sa dirmi se funziona lo stesso senza batteria servizi? io lo uso prevalentemente in camping allacciato alla 220. Il ribinetto ed il frigo li userei solo quando allacciato alla rete La batteria in corto l'ho smontata ma il furgo marcia ugualmente secondo voi? grazie

hai appena fatto la domanda QUI . Non stiamo a duplicare inutilmente le domande, non si ottengono più risposte. :sisi:
Oltretutto in questo topic l'argomento non è azzeccatissimo. :wink:
VW T3 1.6 TD California bianco pop-top 1989
Monta un motore 1.6 TD (JX) ed ha cambio 5M (3H)
Turbo-Lento

Si prega Accedi o Crea un account a partecipare alla conversazione.

Batteria servizi non carica e frigo 12v non va.. 07/08/2018 13:53 #151213

  • mattbear
  • Avatar di mattbear Autore della discussione
  • Offline
  • Senior Member
  • Senior Member
  • Messaggi: 176
  • Ringraziamenti ricevuti 0
Ho rifatto il collegamento che era veramente messo male (Freccia rossa) ma il problema non si è risolto. Ho provato a staccarlo per vedere cosa succedeva e non so per quale motivo la luce batteria sul quadro si spegneva ugualmente. Ho misurato la tensione che usciva dal cavo (freccia rossa) e misura solo 6,5V. Non ci sto capendo più niente.

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.


Si prega Accedi o Crea un account a partecipare alla conversazione.

Batteria servizi non carica e frigo 12v non va.. 08/08/2018 18:15 #151224

  • mattbear
  • Avatar di mattbear Autore della discussione
  • Offline
  • Senior Member
  • Senior Member
  • Messaggi: 176
  • Ringraziamenti ricevuti 0
C’e qualche santo che fa una foto del suo relè sotto il sedile de guidatore in modo da guardare se ho i fast attaccati al posto giusto.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Batteria servizi non carica e frigo 12v non va.. 14/06/2019 11:13 #152290

  • SMIKE
  • Avatar di SMIKE
  • Offline
  • New Member
  • New Member
  • Messaggi: 3
  • Ringraziamenti ricevuti 0

mattbear ha scritto: C’e qualche santo che fa una foto del suo relè sotto il sedile de guidatore in modo da guardare se ho i fast attaccati al posto giusto.


Riapro la discussione per chiedere dove si può trovare il relè in questione..
Non mi carica più la batt. servizi se sono allacciato alla 220v.. leggevo che potrebbe essere questo relè il motivo..
il fusibile all'interno del caricatore sottopanca è ok... anche i vari collegamenti sembrano ok...

Tenchiù....

Questo messaggio ha un'immagine allegata.
Accedi o registrati per visualizzarla.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ultima Modifica: da OlandeseVolante.

Batteria servizi non carica e frigo 12v non va.. 14/06/2019 11:16 #152291

  • SMIKE
  • Avatar di SMIKE
  • Offline
  • New Member
  • New Member
  • Messaggi: 3
  • Ringraziamenti ricevuti 0
e quante ne ho allegate..........???

Si prega Accedi o Crea un account a partecipare alla conversazione.

Batteria servizi non carica e frigo 12v non va.. 14/06/2019 11:44 #152292

  • OlandeseVolante
  • Avatar di OlandeseVolante
  • Offline
  • Administrator
  • Administrator
  • Messaggi: 2169
  • Ringraziamenti ricevuti 31
Ho tolto le foto in eccesso.
Per cortesia, apri un topic specifico in "Consigli per gli acquisti". Se avessi problemi nel farlo, dimmi che faccio io.
Grazie
VW T3 1.6 TD California bianco pop-top 1989
Monta un motore 1.6 TD (JX) ed ha cambio 5M (3H)
Turbo-Lento

Si prega Accedi o Crea un account a partecipare alla conversazione.

Batteria servizi non carica e frigo 12v non va.. 14/06/2019 14:49 #152293

  • SMIKE
  • Avatar di SMIKE
  • Offline
  • New Member
  • New Member
  • Messaggi: 3
  • Ringraziamenti ricevuti 0
ok..

Si prega Accedi o Crea un account a partecipare alla conversazione.

Batteria servizi non carica e frigo 12v non va.. 17/06/2019 09:59 #152299

  • Derex
  • Avatar di Derex
  • Offline
  • Premium Member
  • Premium Member
  • Messaggi: 421
  • Ringraziamenti ricevuti 4
Altra possibilita' e' che si sia rotto il caricabatterie....quando sei collegato con il 220 v., verifica se la batteria del motore viene caricata...
Saluti
Pier

Si prega Accedi o Crea un account a partecipare alla conversazione.

Batteria servizi non carica e frigo 12v non va.. 05/10/2019 15:26 #152797

  • Mario Panteghini
  • Avatar di Mario Panteghini
  • Offline
  • New Member
  • New Member
  • Messaggi: 25
  • Ringraziamenti ricevuti 0
Ciao a tutti, riapro la discussione per un consiglio.
avendo la servizi che non caricava ho letto tutto sopra e seguito alla lettera tutto per trovare il problema....problema trovato ed è il relay che è inchiodato aperto.
In allegato metto quello che ho ordnato (dovrebbe essere giusto)....ora però non capisco una cosa e qui chiedo aiuto ai guru :P , questo originale ha 5 attacchi, 4 più ino centrale.....il nouvo solo 4, dove devo attaccare il filo centrale centrale sul relay nuovo ?

Grazie infinite in anticipo !
Mario
VW T3 1.6 TD California bianco 1987
Motore 1.6 TD (JX) Cambio 5M (3H)
-Brunilde-

Questo messaggio ha un'immagine allegata.
Accedi o registrati per visualizzarla.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Batteria servizi non carica e frigo 12v non va.. 07/10/2019 11:19 #152798

  • OlandeseVolante
  • Avatar di OlandeseVolante
  • Offline
  • Administrator
  • Administrator
  • Messaggi: 2169
  • Ringraziamenti ricevuti 31
Dalla foto non si capisce benissimo ma mi pare che tu non abbia il piedino "87b" ma solo il piedino "87".
Quindi, non è proprio il relay giusto.......
:nonono:
Il filo che ti avanza era collegato al piedino "87b" nel vecchio relay?
I 4 piedini sono comunque identici ai piedini (i nomi e le posizioni, intendo) del vecchio relay?
Se fosse si ad entrambe, il filo in più (87b, quindi) lo colleghi insieme all' "87".
Però, per quel che costano, ne prenderei uno identico all'originale senza stare a paciugare il cablaggio.
VW T3 1.6 TD California bianco pop-top 1989
Monta un motore 1.6 TD (JX) ed ha cambio 5M (3H)
Turbo-Lento

Si prega Accedi o Crea un account a partecipare alla conversazione.

Batteria servizi non carica e frigo 12v non va.. 07/10/2019 13:00 #152799

  • Mario Panteghini
  • Avatar di Mario Panteghini
  • Offline
  • New Member
  • New Member
  • Messaggi: 25
  • Ringraziamenti ricevuti 0
Grazie mille per la risposta !!!
VW T3 1.6 TD California bianco 1987
Motore 1.6 TD (JX) Cambio 5M (3H)
-Brunilde-

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Pagina:
  • 1
  • 2
  • 3
© 2019 Jokeristi.it. All Rights Reserved.