Benvenuto, Ospite
Nome utente: Password: Ricordami
Discussioni relative ai motori originali VW T3 diesel, con sigle CS (1.6 aspirato) e JX (1.6 turbo) e KY (1.7 aspirato)

ARGOMENTO: Ho sostituito tutto ma la temperatura dell'acqua sale ancora

Ho sostituito tutto ma la temperatura dell'acqua sale ancora 22/08/2018 16:22 #151308

  • aleRT3
  • Avatar di aleRT3 Autore della discussione
  • Offline
  • New Member
  • New Member
  • Messaggi: 26
  • Ringraziamenti ricevuti 0
Ciao a tutti. Sò che ci sono molti atri topics che parlano della questione ma mi sono permesso di aprirne un altro perché pur avendo sostituito un pò di tutto ancora il problema persiste, quindi mi ritrovo a chiedere consiglio alla cara vecchia e pluripremiata famiglia Jokeristi.
Provo ad essere sintetico:
Da un paio d'anni a questa parte il mio caro Osvaldo 1600TD aveva bisogno di rabboccare l'acqua dalla vaschetta di riserva ogni mese, poi sempre più spesso. Poi sotto sforzo ha cominciato ad accendersi la spia rossa del surriscaldamento dell'acqua. Nelle varie odissee con i meccanici prima mi hanno cambiato un manicotto perchè c'era una perdita, poi un altro, poi la pompetta del riscaldamento abitacolo (ancora continuava a riscaldarsi), poi termostato, poi ancora manicotti fino a cambiarli tutti, poi il bulbo della ventola, alla fine testa crettata quindi sostituita. Ancora lo stesso problema. Readiatore revisionato e pompa dell'acqua sostituita (nel frattempo è stato messo anche un interruttore per far partire la ventola di raffreddamento radiatore manualmente, ma anche se accesa la tempreatura scende solo se mi fermo o diminuisco i giri del motore (il radiatore mettendoci una mano davanti non sembra caldo e la seconda velocità della ventola non parte automaticamente). Ieri il meccanico stava smontando il tubo lungo che va dal motore fino al radiatore per vedere se era sporco o otturato ma era libero e pulito). Non ricordo se in questi due anni è stato cambiato anche il tappo blu della vaschetta principale dell'acqua. Mi pare di no, ma quando l'acqua bolle non mi sembra che sfiati come se non aderisse bene, quindi a occhio e croce stavo escludendo pure quello. A parte andare a fare un doppio carpiato di testa nell'acqua santa a Lourdes, voi cosa mi consigliereste?
T3 1600 TD

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ho sostituito tutto ma la temperatura dell'acqua sale ancora 22/08/2018 16:26 #151309

  • aleRT3
  • Avatar di aleRT3 Autore della discussione
  • Offline
  • New Member
  • New Member
  • Messaggi: 26
  • Ringraziamenti ricevuti 0
Altra cosa: qualche giorno fa è stato rimosso il termostato per vedere come si comportava. Il risultato è che provandolo su qualche salita (in superstrada non ho avuto modo), non mi si è più accesa la spia rossa , ma la lancetta è comunque arrivata a tre quarti.
T3 1600 TD

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ho sostituito tutto ma la temperatura dell'acqua sale ancora 23/08/2018 09:26 #151312

  • camioncino
  • Avatar di camioncino
  • Offline
  • Premium Member
  • Premium Member
  • Messaggi: 419
  • Ringraziamenti ricevuti 1
odissea identica gia' vissuta. purtroppo piu' volte. fermo restando che e' un precamera che scalda, che e' nato per stare davanti dove prende piu' aria, che dovrebbe spostare 1000 kg meno(golf, passat, audi etc.) ti consiglio per prima cosa di far fare una prova di messa in pressione dell' impianto. cosi' vedi se ci sono perdite.


il camioncino e' un joker westfalia td nato nel 1986. 450.000 chilometri fa.

ti so con i pistoni casualmente fermi nei cilindri, e solo quel velo di liqui moly, che devi avere tra le fasce elastiche, mi consola.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ho sostituito tutto ma la temperatura dell'acqua sale ancora 23/08/2018 10:37 #151314

  • CaravelleC
  • Avatar di CaravelleC
  • Offline
  • Elite Member
  • Elite Member
  • Messaggi: 1747
  • Ringraziamenti ricevuti 13
Difficile a dirsi, ora non consuma più liquido? Il motore è effettivamente surriscaldato o c'è dubbio che lo strumento legga male? La ventola parte regolarmente? Io ho notato che il radiatore nuovo che ho messo non è minimamente paragonabile a quello originale, nè per superficie disponibile (ha la metà dello spessore) nè per materiali. Io non surriscaldo ma rispetto al vecchio radiatore la ventola mi si accende molto più spesso in estate (ho un benzina DG però). Saluti

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ho sostituito tutto ma la temperatura dell'acqua sale ancora 23/08/2018 11:24 #151315

  • Derex
  • Avatar di Derex
  • Offline
  • Premium Member
  • Premium Member
  • Messaggi: 416
  • Ringraziamenti ricevuti 4
Visto che e' tutto nuovo e che continua a surriscaldarsi, secondo me e' un problema di circolazione del liquido.....o non e' efficiente la pompa, o si formano bolle di aria nel circuito che va spurgato per bene (vedi topic dedicati).
Il raffreddamento e' oggettivamente il punto critico di questi mezzi ma, se tutto e' a posto, il problema non si pone........ho appena fatto 4700 km in giro per l'Italia, compresa la slita sull'Etna e la lancetta si e' mossa molto poco......
Saluti
Pier

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ho sostituito tutto ma la temperatura dell'acqua sale ancora 23/08/2018 11:28 #151316

  • Derex
  • Avatar di Derex
  • Offline
  • Premium Member
  • Premium Member
  • Messaggi: 416
  • Ringraziamenti ricevuti 4
Cosa da verificare, anche se pochi lo fanno, e' (se ce l'hai)e' il radiatore sotto la panca per il riscaldamento in marcia dei posti posteriori......il mio perdeva e di conseguenza, l'impianto imbarcava aria..........si nota poco perche' e' coperto da una struttura in legno...
Saluti
Pier

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ho sostituito tutto ma la temperatura dell'acqua sale ancora 23/08/2018 11:43 #151317

  • aleRT3
  • Avatar di aleRT3 Autore della discussione
  • Offline
  • New Member
  • New Member
  • Messaggi: 26
  • Ringraziamenti ricevuti 0
Ma il riscaldatore sotto panca non è una cosa a parte separata dal motore? Effettivamente prima dell'estate ha smesso di funzionare e vista la stagione l'ho momentaneamente lasciato perdere. Nello specifico se lo accendo va a diritto senza spegnersi ma lo "stac" della ventola non parte mai
T3 1600 TD

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ho sostituito tutto ma la temperatura dell'acqua sale ancora 23/08/2018 19:58 #151321

  • aleRT3
  • Avatar di aleRT3 Autore della discussione
  • Offline
  • New Member
  • New Member
  • Messaggi: 26
  • Ringraziamenti ricevuti 0

Derex ha scritto: Cosa da verificare, anche se pochi lo fanno, e' (se ce l'hai)e' il radiatore sotto la panca per il riscaldamento in marcia dei posti posteriori......il mio perdeva e di conseguenza, l'impianto imbarcava aria..........si nota poco perche' e' coperto da una struttura in legno...
Saluti
Pier

Cosa dovrei controllare nello specifico? Ossia, in cosa potrebbe influire che, se non erro, la stufa va ad aria e non è collegata con il circuito di raffreddamento del motore?
T3 1600 TD

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ho sostituito tutto ma la temperatura dell'acqua sale ancora 23/08/2018 21:42 #151324

  • CaravelleC
  • Avatar di CaravelleC
  • Offline
  • Elite Member
  • Elite Member
  • Messaggi: 1747
  • Ringraziamenti ricevuti 13
Ciao, non la stufa ma il radiatore accessorio che però non tutti hanno, che scalda dietro con liquido motore. Per verificare basta che guardi se hai il relativo comando ventola a cruscotto.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ho sostituito tutto ma la temperatura dell'acqua sale ancora 24/08/2018 08:44 #151326

  • camioncino
  • Avatar di camioncino
  • Offline
  • Premium Member
  • Premium Member
  • Messaggi: 419
  • Ringraziamenti ricevuti 1
mai sentito di questo accessorio. un ulteriore incasinamento dell' impianto. pressoche' inutile se non c' e' una ventola.


il camioncino e' un joker westfalia td nato nel 1986. 450.000 chilometri fa.

ti so con i pistoni casualmente fermi nei cilindri, e solo quel velo di liqui moly, che devi avere tra le fasce elastiche, mi consola.

Si prega Accedi o Crea un account a partecipare alla conversazione.

© 2019 Jokeristi.it. All Rights Reserved.