Benvenuto, Ospite
Nome utente: Password: Ricordami
Si discute di tutto quanto non sia il motore ma che non è nè parte della carrozzeria nè attinente alla meccanica dei syncrò nè della camperizzazione. Quindi, il cambio e la trasmissione tutta, le sospensioni, le ruote, l'impianto frenante, l'impianto elettrico e di illuminazione, il servosterzo per chi lo monta, l'impianto audio o di climatizzazione (o A/C per chi lo ha), il quadro strumenti e cose così
  • Pagina:
  • 1

ARGOMENTO:

servofreno? 12/02/2021 11:57 #155944

  • maxkayak
  • Avatar di maxkayak Autore della discussione
  • Offline
  • New Member
  • New Member
  • Messaggi: 40
  • Ringraziamenti ricevuti 1
Salve a tutti, ho un nuovo problemino da risolvere ma prima di riportarlo in officina, vorrei chiedere un vostro parere (ho un Multivan 1600 TD dell' 87). Poco tempo fa l'ho portato dal meccanico per fargli cambiare la pompa dei freni perchè mi era capitato un paio di volte che il pedale andava in fondo senza frenare e dovevo pompare diverse volte per farlo funzionare.Ho ordinato la pompa da Serial-Kombi (quella adatta per servofreno, e qua mi sorge il primo dubbio: il 1600 TD ce l'ha il servofreno? direi di si, giusto?) e l'ho fatta cambiare al meccanico che nel frattempo ha anche cambiato tutto il liquido frenante mettendo del DOT 4 nell'impianto e fin qua direi che ci siamo. Ma da quando l'ho ritirato, ho notato subito che la frenata è cambiata non poco, nel senso che è diventato più duro il pedale, devo usare più forza con la gamba rispetto a prima per frenare e spesso arrivo lungo, non riesco ad abituarmi. Ora la domanda è: sarà un problema al servofreno o semplicemente pompa nuova e liquido nuovo possono essere la causa e posso usarlo così ed abituarmici? Grazie per questo forum che io ho trovato utilissimo.
massimo rizzoli

Si prega Accedi o Crea un account a partecipare alla conversazione.

servofreno? 12/02/2021 13:34 #155945

  • OlandeseVolante
  • Avatar di OlandeseVolante
  • Offline
  • Administrator
  • Administrator
  • Messaggi: 2795
  • Ringraziamenti ricevuti 121
Beh, sicuramente ti sei abituato ad un freno moscissimo e quindi devi rifarci un pò l'abitudine.
Il liquido freni vecchio assorbe umidità e sporco e quindi deteriora le sue caratteristiche. Da qui spugnosità e tendenza al fading.
La pompa forse non era neanche al massimo della forma...
Insomma, ci sta che sia tutto normale e che sia questione d'abitudine.
Ma dato che si parla di freni, tornerei comunque dal mecca a fargli dare una controllata generale (che immagino abbia già dato per lo stesso motivo, prima di restituirti il furgo).
Se lui dice che è tutto a posto, ok.
VW T3 1.6 TD California bianco pop-top 1989
Monta un motore 1.6 TD (JX) ed ha cambio 5M (3H)
Turbo-Lento

Si prega Accedi o Crea un account a partecipare alla conversazione.

servofreno? 13/02/2021 21:50 #155946

  • CaravelleC
  • Avatar di CaravelleC
  • Offline
  • Elite Member
  • Elite Member
  • Messaggi: 1911
  • Ringraziamenti ricevuti 43
Se senti il pedale duro e la frenata non efficace direi di far dare una controllata. Fai anche controllare il tubo del vuoto, le connessioni al vano motore e l’efficienza della pompa vuoto. Se non c’è vuoto il servofreno non lavora e può dare questa sensazione.

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Pagina:
  • 1
Tempo creazione pagina: 0.293 secondi
© 2019 Jokeristi.it. All Rights Reserved.