Benvenuto, Ospite
Nome utente: Password: Ricordami
Discussioni relative ai motori originali VW T3 raffreddati ad aria, con sigle CT, CU, CV
  • Pagina:
  • 1

ARGOMENTO: Motore 2000 CU si spegne improvisamente e non si accende solo dopo 15 min

Motore 2000 CU si spegne improvisamente e non si accende solo dopo 15 min 11/06/2018 00:19 #150830

  • Totojoker
  • Avatar di Totojoker Autore della discussione
  • Offline
  • New Member
  • New Member
  • Messaggi: 1
  • Ringraziamenti ricevuti 0
Ciao a tutti,

possediamo un T3 2000 CU del 81 (51kw) che ultimamente, alcune volte, si spegne improvvisamente in autostrada nel viaggio di ritorno a casa dopo il week end. Oggi é successo due volte in 200km: dopo aver percorso circa 100km in autostrada a 90km/h, ci fermiamo in una area di servizio per 15min, ripartiamo e si riaccende normalmente (anche se ci é parso di sentire un odore di benzina strano...quasi acre) alla ripartenza ed imbucata l'entrata autostradale, dopo 200m, buff...il motore si spegne all'improvviso (ci é successa la stessa identica cosa la settimana prima, con sempre la stessa puzza alla ripartenza).
Ci fermiamo e apriamo il vano motore, motore caldo si ma non eccessivamente ci pare...non un "grill" per intenderci (non ho idea di quanto possa essere caldo un motore dopo 100km a 3000 giri con 30 gradi fuori)... proviamo a riaccendere, nulla! la pompa benzina elettrica gira... vari altri tentativi di accensione ma nulla...dopo circa 15-20min a vano aperto... riproviamo ad accenderlo, "sborbotta" e infine si riaccende! sempre così! Ancora oggi, 100km dopo, fermi al casello, si spegne improvvisamente!! Prova a riaccendere....non si riaccende, se non dopo 15 min! E si riparte... con vano aperto, fino a casa senza problemi (ad eccezione dei 37 gradi nell'abitacolo). Arrivati a casa il motore aveva un calore molto inferiore rispetto a quando si é fermato! la bobina era bella calda (la mano non la si tiene più di 3 secondi sopra)... Guardando sul forum ho trovato casi simili che imputavano il problema a bobina o modulo.. ma ci piacerebbe avere il vostro parere così da non escludere eventuali altre cause.

Grazie

Si prega Accedi o Crea un account a partecipare alla conversazione.

Motore 2000 CU si spegne improvisamente e non si accende solo dopo 15 min 11/06/2018 21:43 #150842

  • CaravelleC
  • Avatar di CaravelleC
  • Offline
  • Elite Member
  • Elite Member
  • Messaggi: 1749
  • Ringraziamenti ricevuti 14
Detta così può essere qualcosa di elettrico, difficile però dirlo con certezza. Il fatto dell'odore di benzina incombusta potrebbe essere un indizio. Carburatori non credo. Forse la scintilla diventa fioca a caldo. Dovresti portarlo ad un buon elettrauto o misurare le resistenze della bobina primario è secondario a freddo e poi a caldo.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Motore 2000 CU si spegne improvisamente e non si accende solo dopo 15 min 13/06/2018 09:39 #150851

  • Derex
  • Avatar di Derex
  • Offline
  • Premium Member
  • Premium Member
  • Messaggi: 421
  • Ringraziamenti ricevuti 4
Propenderei per la pompa della benzina.......si puo' fare una prova empirica....quando si ferma e non riparte subito, versa una bottiglia di acqua fredda sulla pompa...se e' quella riparte subito.
Saluti
Pier

Si prega Accedi o Crea un account a partecipare alla conversazione.

Motore 2000 CU si spegne improvisamente e non si accende solo dopo 15 min 11/08/2019 22:45 #152505

  • Gig749
  • Avatar di Gig749
  • Offline
  • New Member
  • New Member
  • Messaggi: 6
  • Ringraziamenti ricevuti 0
Ciao anche io ho avuto lo stesso problema
L’ho risolta cambiando il sensore interno dello spinterogeno
Ti consiglio quando si ferma di provare a inserire una candela a una pipetta e provare a fare avviamento facendola toccare ad una parte Metallica
Se fa scintilla potrebbe essere la pompa benzina
Luigi Pacino

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Pagina:
  • 1
© 2019 Jokeristi.it. All Rights Reserved.