Benvenuto, Ospite
Nome utente: Password: Ricordami
Discussioni relative ai motori originali VW T3 raffreddati ad aria, con sigle CT, CU, CV
  • Pagina:
  • 1

ARGOMENTO:

[SPOSTATO] copiosa perdita olio 25/12/2019 18:02 #153175

  • lupo9667
  • Avatar di lupo9667 Autore della discussione
  • Offline
  • New Member
  • New Member
  • Messaggi: 15
  • Ringraziamenti ricevuti 0
Ciao a tutti e Buon Natale,
premetto che il mio t3 è raffreddato ad aria con motorizzazione 2000 cu ,ho un problema di perdita d'olio motore tra la giunzione del cambio ed il motore, paraolio ed o-ring sono stati sostituiti ma il problema persiste quando il motore è sotto sforzo e la temperatura dell'olio supera i 100°. Come lubrificante uso il 20-50w minerale castrol , non riesco a venirne a capo.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ultima Modifica: da OlandeseVolante.

[SPOSTATO] copiosa perdita olio 25/12/2019 21:07 #153176

  • CaravelleC
  • Avatar di CaravelleC
  • Offline
  • Elite Member
  • Elite Member
  • Messaggi: 2018
  • Ringraziamenti ricevuti 61
Le tolleranze sull’albero sono corrette? Mi viene solo in mente che Potrebbe esserci una scanalatura dove fa tenuta il nuovo paraolio oppure l’albero ha perso le tolleranze di spallamento e può muoversi assialmente più del previsto. Altra alternativa potrebbe essere una microcricca nel carter. Difficile a dirsi dato che succede solo a caldo quando il lubrificante è più fluido. Saluti
Ringraziano per il messaggio: lupo9667

Si prega Accedi o Crea un account a partecipare alla conversazione.

[SPOSTATO] copiosa perdita olio 26/12/2019 09:26 #153177

  • lupo9667
  • Avatar di lupo9667 Autore della discussione
  • Offline
  • New Member
  • New Member
  • Messaggi: 15
  • Ringraziamenti ricevuti 0
questo motore è stato ritirato dalla rettifica a Settembre , mi hanno sostituito albero motore , albero a camme , bielle e bronzine , me lo hanno assemblato ed io lo montato sotto il furgone. Quando me lo hanno riconsegnato ho notato che all'albero motore ,invece di tre rasamenti ne avevano messi solo due, dicendomi che alrimenti l'albero aveva troppo poco gioco, non vorrei che così facendo abbiano stravolto le tolleranze ed ora mi ritrovo con questo problema.

Si prega Accedi o Crea un account a partecipare alla conversazione.

[SPOSTATO] copiosa perdita olio 26/12/2019 09:29 #153178

  • lupo9667
  • Avatar di lupo9667 Autore della discussione
  • Offline
  • New Member
  • New Member
  • Messaggi: 15
  • Ringraziamenti ricevuti 0
intendevo l'ho

Si prega Accedi o Crea un account a partecipare alla conversazione.

[SPOSTATO] copiosa perdita olio 30/12/2019 11:34 #153194

  • OlandeseVolante
  • Avatar di OlandeseVolante
  • Offline
  • Administrator
  • Administrator
  • Messaggi: 3210
  • Ringraziamenti ricevuti 194
Perde in maniera veramente copiosa.
Non è che, magari, hanno messso il nuovo paraolio al contrario?....mi pare abbia un verso preciso. Il paraolio, i pezzi in generale, li hai forniti tu o si sono arrangiati quelli della rettifica?
E poi, come diceva CaravelleC, rigatura sulla sede del paraolio (magari tiirandolo fuori hanno usato un cacciavite alla brutta maniera) oppure qualche problema di tolleranze ma pisci di brutto brutto. Oppure ancora, magari non una cricca, ma un serraggio non corretto/completo dei 2 semicarter.
Certamente da riportarglielo subito e da far controllare.
Facci sapere come va a finire.
In bocca al lupo.
VW T3 1.6 TD California bianco pop-top 1989
Monta un motore 1.6 TD (JX) ed ha cambio 5M (3H)
Turbo-Lento
Ringraziano per il messaggio: lupo9667

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ultima Modifica: da OlandeseVolante.

[SPOSTATO] copiosa perdita olio 30/12/2019 17:05 #153195

  • lupo9667
  • Avatar di lupo9667 Autore della discussione
  • Offline
  • New Member
  • New Member
  • Messaggi: 15
  • Ringraziamenti ricevuti 0
il paraolio e l'O-ring li ho rimontati io, il verso è giusto ed o fatto molta attenzione a non rigare nulla , i ricambi li ho forniti io prendendoli dal ricambista solito, la cosa che mi fa uscire di matto e che la perdita c'è solo quando la temperatura dell'olio passa i 100°ed il motore viene messo sotto sforzo . Passate le feste sentirò la rettifica cosa dice e vi farò sapere . Grazie per i consigli

Si prega Accedi o Crea un account a partecipare alla conversazione.

[SPOSTATO] copiosa perdita olio 24/03/2021 16:02 #156227

  • vampaso
  • Avatar di vampaso
  • Offline
  • New Member
  • New Member
  • Messaggi: 33
  • Ringraziamenti ricevuti 3
Com'è finita poi? Anche sul mio CT avevo una perdita d'olio copiosa dallo stesso punto, era la guarnizione tra motore e cambio, ma causata dal fatto che il volano era tutto sballato e aveva parecchio gioco, ruotando rompeva quello che aveva attorno.
Joker 1982
1.6 aircooled CT 4M
High top

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Pagina:
  • 1
Tempo creazione pagina: 0.190 secondi
Powered by Forum Kunena