Benvenuto, Ospite
Nome utente: Password: Ricordami
Discussioni relative ai motori originali VW T3 raffreddati ad aria, con sigle CT, CU, CV
  • Pagina:
  • 1

ARGOMENTO:

Mistero T3 spento in autostrada 28/12/2019 11:02 #153183

  • troglodisme
  • Avatar di troglodisme Autore della discussione
  • Offline
  • New Member
  • New Member
  • Messaggi: 8
  • Ringraziamenti ricevuti 0
Salve,

Questo è il mio primo post sul forum, spero di aver scelto la categoria giusta. Ho recentemente comprato un furgone T3 (T25) 1981 2000 con motore rifatto nel 2015 e impianto GPL. L'ho usato per un paio di mesi e tutto andava alla grande, poi mi sono messo in strada da Londra per tornare in italia a Natale.. e sono successi diversi imprevisti.

Dopo due giorni di viaggio, una mattina il furgone semplicemente non ne voleva sapere di partire. Con il carroattrezzi sono arrivato ad un officina VW (ero in germania) che ha fatto la diagnosi e poche ore dove ha cambiato l'interrutorre di avviamento sulla chiave ( bit.ly/2rzpk7P ) e ci ha fatto ripartire.

Purtroppo 200km piu' in là, in svizzera, il furgone si è spento in autostrada mentre andavo a 100/110khm (a benzina). Quindi richiamato il carro attrezzi e riportato in officina.. La mattina dopo ancora il furgone non ne voleva sapere di partire. Ieri mi ha richiamato l'officina dicendo che appena hanno provato ad accenderlo e' partito subito e sembra stare benissimo. Ovviamente non vorrei che mi risuccedesse di fermarmi di nuovo.. ma loro essendo un concessonario VW 'moderno' non hanno molta intenzione di cercare esattamente cosa potrebbe essere successo.

Qualcosa di elettrico? il freddo? E' successo a qualcuno? Cosa potrebbe essere?

Grazie mille, Giulio

Si prega Accedi o Crea un account a partecipare alla conversazione.

Mistero T3 spento in autostrada 29/12/2019 08:45 #153186

  • OlandeseVolante
  • Avatar di OlandeseVolante
  • Assente
  • Administrator
  • Administrator
  • Messaggi: 2523
  • Ringraziamenti ricevuti 79
Benvenuto Giulio, nel Forum.
Hai quindi un T3 inglese? guida a destra? E' per caso una di quelle camperizzazioni specifiche UK?
Perché non lo presenti bene nella sezione Il Mio Joker che sembra molto interessante?
:wink:
Ah, se chiami i T3 ancora una volta "T25" ti banno subito dal Forum, lo fanno solo gli inglesi ed anche tra loro si prendono per il culo per questo....qui ci sono solo T3
:muro:
Comunque, pur non essendo assolutamente esperto di T3 a benzina (ho un diesel puzzolente) quello che descrivi sembra proprio un problema elettrico.
magari è banalissimamente una massa un poco ossidata o un filo che fa poco contatto, che si sta staccando dalla sua sede.
L'unica, in questi casi, è ficcare la testa nel cofano motore, armato di pazienza e controllare i vari fili e filetti, che siano in ordine ed i contatti puliti. Pulisci bene le masse nel vano motore ed anche le masse del cruscotto.
Credo che i veicoli T3 anche se UK (guida a destra, il tuo lo è?) mantengano la rosa delle masse del cruscotto sulla sinistra, alla base del montante A. Controlla anche quella.
Oltre a controllare l'impianto elettrico del motore credo tu debba controllare la pompa della benzina. E' elettrica ed ho letto che causa sovente problemi, perché lei stessa si rovina o perché i suoi contatti si deteriorano.
Il fatto che si sia spento di botto in autostrada potrebbe starci.
So che spesso viene sostituita con un'unità sempre elettrica ma più moderna, BOSCH e dintorni.
In casi come questo serve pazienza e battere l'impianto un pezzetto per volta.
I T3 sono famosi per sviluppare la pazienza del proprietario e svuotarne al contempo il portafogli.
:incacchiato :asd:
In bocca al lupo e buoni km!

Edit: se il motore non parte a freddo (immagino che il motorino d'avviamento giri ma il motore non si avvii), puoi provare a fare una cosa (hai comprato un T3, diventerai un buon meccanico...): smontare una candela e 1) sentire se c'è puzza di benzina o è bagnata di essa e 2) appoggiarla alla testata e controllare che ci sia la scintilla e sia bella vigorosa (qualcun'altro deve dare il comando di START). Così controlli se arriva benzina dai carburatori e se la scintilla è a posto.
VW T3 1.6 TD California bianco pop-top 1989
Monta un motore 1.6 TD (JX) ed ha cambio 5M (3H)
Turbo-Lento

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ultima Modifica: da OlandeseVolante.

Mistero T3 spento in autostrada 12/01/2020 16:39 #153250

  • troglodisme
  • Avatar di troglodisme Autore della discussione
  • Offline
  • New Member
  • New Member
  • Messaggi: 8
  • Ringraziamenti ricevuti 0
Ciao OlandeseVolante e grazie per la tua risposta. Ho pensato di aggiornare questo post ora che sono riuscito a riportare il T3 (!) a casa. La prova della scintilla l'avevamo fatta ed era tutto in ordine..

Comunque sono tornato a prenderlo in svizzera e loro non ci avevano trovato niente di sbagliato, tutto funzionava alla grande. Così mi sono riavviato qui a casa in inghilterra e dopo due giorni ero sano e salvo a casa. Nessuno spegnimento improvviso, o altri problemi elettrici... il mistero continua!

L'unico comportamento strano di cui mi sono accorto era che dopo qualche centinaio di km il furgone aveva come dei sobbalzi.. come se per qualche microsecondo non arrivasse benzina al carburatore. Mi ha fatto prendere paura un paio di volte, pero' poi effettivamente non si e' mai spento.

Qualcuno ha avuto sintomi simili?


Grazie ancora

Si prega Accedi o Crea un account a partecipare alla conversazione.

Mistero T3 spento in autostrada 13/01/2020 10:29 #153252

  • Derex
  • Avatar di Derex
  • Offline
  • Premium Member
  • Premium Member
  • Messaggi: 447
  • Ringraziamenti ricevuti 11
Visti i sintomi, propenderei per la pompa di benzina......a freddo funziona, scaldandosi fa proprio quel difetto....
Una prova conclusiva, e' quella di versarci sopra acqua fredda quando dovesse fermarsi il furgone....dovrebbe ripartire subito...
Ovviamente, se lo porti in officina su carro attrezzi, la pompa ha tempo di raffreddarsi e quindi quando il meccanico lo prova, funziona....
Saluti
Pier
VW T3 CALIFORNIA BIANCO POP-TOP 1989
MOTORE 1.6 TD (JX) CAMBIO 5M (3H)

Si prega Accedi o Crea un account a partecipare alla conversazione.

Mistero T3 spento in autostrada 13/01/2020 20:36 #153255

  • luis
  • Avatar di luis
  • Offline
  • Premium Member
  • Premium Member
  • Messaggi: 346
  • Ringraziamenti ricevuti 0
Si è molto probabile che sia quello sostituiscila Mettine una elettrica
Luis

Si prega Accedi o Crea un account a partecipare alla conversazione.

Mistero T3 spento in autostrada 14/01/2020 09:40 #153264

  • troglodisme
  • Avatar di troglodisme Autore della discussione
  • Offline
  • New Member
  • New Member
  • Messaggi: 8
  • Ringraziamenti ricevuti 0
Grazie Derex e Luis, nel weekend guarderò di fare delle prove sulla pompa di benzina... può darsi che sia già stata cambiata nel passato in tutti questi anni, giusto?

Comunque non mi torna molto il discorso del surriscaldamento perché dopo che si fermò in svizzera noi abbiamo aspettato un'intera notte e metà giornata dopo e ancora non ripartiva. La temperatura fuori sarà stata 0-5 gradi... possibile che ancora non si fosse raffreddata?

Grazie ancora

Si prega Accedi o Crea un account a partecipare alla conversazione.

Mistero T3 spento in autostrada 14/01/2020 09:49 #153265

  • OlandeseVolante
  • Avatar di OlandeseVolante
  • Assente
  • Administrator
  • Administrator
  • Messaggi: 2523
  • Ringraziamenti ricevuti 79
Può darsi si, può darsi no, bene controllare perché c'è da stupirsi cosa non viene MAI cambiato in 30 e più anni di vita su questi furgoni...

La pompa, come spiegato, è causa frequente di questi problemi. Ciò non toglie che, come detto, anche un banale filo con faston ossidato (magari sulla pompa) possa fare scherzi da folletto dell'impianto elettrico.
Controlla la pompa ed il cablaggio elettrico, soprattutto della parte dell'alimentazione, con un occhio di riguardo alle masse. Ci vuole pazienza, non ci sono scorciatoie.
VW T3 1.6 TD California bianco pop-top 1989
Monta un motore 1.6 TD (JX) ed ha cambio 5M (3H)
Turbo-Lento

Si prega Accedi o Crea un account a partecipare alla conversazione.

Mistero T3 spento in autostrada 14/01/2020 16:12 #153271

  • luis
  • Avatar di luis
  • Offline
  • Premium Member
  • Premium Member
  • Messaggi: 346
  • Ringraziamenti ricevuti 0
Io avevo cambiato la pompa perché mi dava quel problema l'ho messo a una nuova di quelle moderne e dopo poco ha fatto lo stesso problema alla fine ne ho comprata una elettrica e ho risolto tutto
Luis

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Pagina:
  • 1
© 2019 Jokeristi.it. All Rights Reserved.