Benvenuto, Ospite
Nome utente: Password: Ricordami
Discussioni relative ai motori originali VW T3 raffreddati ad acqua, con sigle DG, MV, SS, DJ ed altri ancora
  • Pagina:
  • 1

ARGOMENTO:

Sensore temperatura? O interruttore? 21/05/2017 11:52 #147408

  • Woodstock91
  • Avatar di Woodstock91 Autore della discussione
  • Offline
  • Junior Member
  • Junior Member
  • Messaggi: 94
  • Ringraziamenti ricevuti 1
Ciao a tutti, notando una perdita di liquido dal vano motore mi sono accorto che questo attacco a tre vie è usurato e perde liquido dalle giunture. Andrebbe sostituito ma..non so di cosa si tratta! Vi metto una foto:

Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.




La posizione originale era questa, tra l'attacco superiore della vaschetta di espansione e il circuito che percorre tutto il vano e collega i vari punti del motore.


Questa immagine è nascosta per gli ospiti.
Effettua il login o registrati per vederlo.




Sapete a cosa serve? e magari dove posso trovare il ricambio?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Sensore temperatura? O interruttore? 24/05/2017 20:48 #147494

  • CaravelleC
  • Avatar di CaravelleC
  • Offline
  • Elite Member
  • Elite Member
  • Messaggi: 1829
  • Ringraziamenti ricevuti 31
visto così è un sensore di temperatura, va sul cablaggio originale o hai un impianto gpl? In quella posizione sul mio non ho nulla, ma io ho un DG a carburatore. Secondo me risolvi sfilando il sensore e mettendo un po' di pasta siliconica per poi reinserirlo nel raccordo, senza cambiarlo (ci dovrebbe essere un or di gomma che magari trovi da un ricambista)

Si prega Accedi o Crea un account a partecipare alla conversazione.

Sensore temperatura? O interruttore? 25/05/2017 21:02 #147514

  • Woodstock91
  • Avatar di Woodstock91 Autore della discussione
  • Offline
  • Junior Member
  • Junior Member
  • Messaggi: 94
  • Ringraziamenti ricevuti 1
in effetti ho l'impianto a gas...potrebbe anche essere un sensore per il gas, la cosa strana è che aveva lo stesso connettore volkswagen..però indagherò sulla provenienza del cavo.

Per la riparazione in realtà non credo sia fattibile in quanto non perde dall'imbocco del sensore ma si sta proprio staccando una delle due parti della T..oggi stavo pensando di farne uno artigianale per poi adattarci il sensore però non so se può funzionare..devo vedere come è fatto l'imbocco del sensore prima.

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Pagina:
  • 1
© 2019 Jokeristi.it. All Rights Reserved.