Benvenuto, Ospite
Nome utente: Password: Ricordami
Discussioni relative ai motori originali VW T3 diesel, con sigle CS (1.6 aspirato) e JX (1.6 turbo) e KY (1.7 aspirato)
  • Pagina:
  • 1
  • 2

ARGOMENTO: AIUTO: MOTORE JX PERDE POTENZA a motore caldo

AIUTO: MOTORE JX PERDE POTENZA a motore caldo 24/04/2019 20:53 #152016

  • Caio
  • Avatar di Caio Autore della discussione
  • Offline
  • New Member
  • New Member
  • Messaggi: 7
  • Ringraziamenti ricevuti 1
ciao a tutti...premetto che sono Claudiojeko...non riuscendo a recuperare la password ed avendo un urgenza ho dovuto riscrivermi .
il mio t3 1600td jx motore 10.000 km, appena fatta la turbina ora strattona...a motore freddo perfetto, ripresa ecc ,poi dopo 10 km perde potenza, al minimo agli stop sobbalza e sembra vada a 3iro e fumacchia ,tiro la leva dell anticipo...poi si riassesta fino a che non corro di nuovo...faceva i 120 senza problemi...ora fatica ad arrivare ai 100 e su leggerissima pendenza rallenta vertiginosamente...ho notato che al min esce aria dal coperchio punterie, dalla valvola trappola per capirci dei fumi olio...domani devo partire e non so se fidarmi ad andar via così e fare 300km di autostrada...

Si prega Accedi o Crea un account a partecipare alla conversazione.

AIUTO: MOTORE JX PERDE POTENZA a motore caldo 30/04/2019 09:54 #152058

  • Derex
  • Avatar di Derex
  • Offline
  • Premium Member
  • Premium Member
  • Messaggi: 390
  • Ringraziamenti ricevuti 0
Potrebbe essere il filtro del gasolio intasato......o ti hanno messo del gasolio con una percentuale di acqua esagerata.....lo fanno spesso per lucrare.....
Saluti
Pier

Si prega Accedi o Crea un account a partecipare alla conversazione.

AIUTO: MOTORE JX PERDE POTENZA a motore caldo 30/04/2019 13:13 #152060

  • Caio
  • Avatar di Caio Autore della discussione
  • Offline
  • New Member
  • New Member
  • Messaggi: 7
  • Ringraziamenti ricevuti 1
L ho sostituito...era bello zozzo...ma non cambia nulla...ora ancora peggio..dal coperchio punterie esce pure olio... batteria a terra partr a singhiozzi,fuma e strattona... e tutto dopo aver montato la turbina...mi e stato sostituito anche un iniettore e proprio qurl cilindro risulta pure sporco d olio...ovviamente il meccanico se ne lava le mani...risultato: dooo 2 mesi di controlli alla turbina e pompa ignezione fase ora danno la colpa agli iniettori...non capisco perché prima di cambiar turbina andava da dio, non consuma una goccia d acqua e l olio che perdeva lo perdeva dalla turbina,poi l odissea...ovviamente la colpa non è mai del meccanico...tra l altro guardando bene sotto il mezzo non hanno nemmeno sostituito i flessibili dell olio alla turbina... vi terro aggiornati sui risvolti...provo a cambiar mecca almeno oer aver un verdetto ufficiale..grazie

Si prega Accedi o Crea un account a partecipare alla conversazione.

AIUTO: MOTORE JX PERDE POTENZA a motore caldo 02/05/2019 09:48 #152069

  • Derex
  • Avatar di Derex
  • Offline
  • Premium Member
  • Premium Member
  • Messaggi: 390
  • Ringraziamenti ricevuti 0
Sembra proprio un problema di alimentazione......bisogna fare controlli di tutto cio' che interviene....
Filtro gasolio (se tanto sporco, svuotare il serbatoio...)
Pompa intasata o fuori fase
LDA
Turbina che non funziona correttamente
iniettori sporchi/ consumati/ starati
aria che entra nel circuito di alimentazione (si dovrebbero vedere bollicine nel tubo trasparente)
Saluti
Pier

Si prega Accedi o Crea un account a partecipare alla conversazione.

AIUTO: MOTORE JX PERDE POTENZA a motore caldo 15/05/2019 12:01 #152164

  • Caio
  • Avatar di Caio Autore della discussione
  • Offline
  • New Member
  • New Member
  • Messaggi: 7
  • Ringraziamenti ricevuti 1
di ritorno dal viaggio(800km) stando dietro ai camion(il meccanico precedente mi ha detto di andare tranquillo) ho portato il Jeko da un altro meccanico consigliato da un amico che ha lo stesso mezzo.
primo verdetto del nuovo meccanico...prima di montarmi la turbina hanno revisionato un iniettore perchè perdeva..l'hanno riassemblato con un poverizzatore che non era il suo!!!!ho dato un occhiata e sono differenti sul serio....da freddo bene o male andava ma appena caldo il motore girava a 3(quindi ho fatto 800 km a 3???)...revisionati tutti e 4 e ora gira a 4
secondo verdetto: ho delle valvole puntate
...e l'odisse continua :)

Si prega Accedi o Crea un account a partecipare alla conversazione.

AIUTO: MOTORE JX PERDE POTENZA a motore caldo 15/05/2019 12:03 #152165

  • Caio
  • Avatar di Caio Autore della discussione
  • Offline
  • New Member
  • New Member
  • Messaggi: 7
  • Ringraziamenti ricevuti 1

Caio ha scritto: (il meccanico precedente mi ha detto di andare tranquillo)


nel senso di andare pure che non c'erano problemi per lui

Si prega Accedi o Crea un account a partecipare alla conversazione.

AIUTO: MOTORE JX PERDE POTENZA a motore caldo 15/05/2019 16:16 #152169

  • Derex
  • Avatar di Derex
  • Offline
  • Premium Member
  • Premium Member
  • Messaggi: 390
  • Ringraziamenti ricevuti 0
Un iniettore diverso.....da non credere.....
Coraggio, ci vuole tenacia e pazienza
Alla fine, la soddisfazione è tanta e l’ Affidabilità del mezzo migliora ad ogni intervento...
Saluti
Pier

Si prega Accedi o Crea un account a partecipare alla conversazione.

AIUTO: MOTORE JX PERDE POTENZA a motore caldo 16/05/2019 06:25 #152179

  • Vanny
  • Avatar di Vanny
  • Offline
  • Senior Member
  • Senior Member
  • Messaggi: 159
  • Ringraziamenti ricevuti 0
Ci vuole santa pazienza non tanto con questi poveri, e datati, mezzi ma con questi meccanici incompetenti ed incapaci.
Ma come si fa! Pensano sia un mezzo agricolo?
Incredibile. Porta pazienza che tanta ne serve.
Vanny
VW T3 1.6 TD 1991 California "Americanizzato" Marsala Red sempre in evoluzione

Si prega Accedi o Crea un account a partecipare alla conversazione.

AIUTO: MOTORE JX PERDE POTENZA a motore caldo 16/05/2019 21:53 #152188

  • CaravelleC
  • Avatar di CaravelleC
  • Offline
  • Elite Member
  • Elite Member
  • Messaggi: 1667
  • Ringraziamenti ricevuti 2
Incredibile, d’altronde su un Iveco mi avevano tarato i polverizzatori sbagliati e pisciavano a meno di 70 bar, quindi non mi stupisco più di nulla. Però non si può lavorare così... Alla fine si deve andare a cercare col lumino qualcuno di affidabile perché rimangono sempre meno meccanici seri in giro

Si prega Accedi o Crea un account a partecipare alla conversazione.

AIUTO: MOTORE JX PERDE POTENZA a motore caldo 19/05/2019 09:41 #152199

  • Caio
  • Avatar di Caio Autore della discussione
  • Offline
  • New Member
  • New Member
  • Messaggi: 7
  • Ringraziamenti ricevuti 1
..ritirato il mezzo...pefetto.
allora, l iniettore era stato rimontato male quindi andava a 3 cilindri zoppicando...oltre a ciò mi sono state ri-regolate tutte le valvole che non chiudevano bene...mi domando come mai prima di portarlo dal 1° meccanico , quello che mi ha sistemato l'iniettore , cambiando turbina e facendo solo danni , non fumava e dopo si..misteri...i nostri mezzi hanno un anima, quando iniziano a star male lo fanno capire in tutti i modi.
comunque finalmente il furgo è tornato a fare le salite in 4° e a tirare i 120 senza problemi con il tetto alto....

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Pagina:
  • 1
  • 2
© 2019 Jokeristi.it. All Rights Reserved.