Benvenuto, Ospite
Nome utente: Password: Ricordami
Discussioni relative ai motori originali VW T3 diesel, con sigle CS (1.6 aspirato) e JX (1.6 turbo) e KY (1.7 aspirato)
  • Pagina:
  • 1
  • 2

ARGOMENTO:

[SPOSTATO] temperatura acqua 23/11/2020 15:00 #155493

  • Darkpeter
  • Avatar di Darkpeter Autore della discussione
  • Offline
  • New Member
  • New Member
  • Messaggi: 37
  • Ringraziamenti ricevuti 0
ti confermo che quando stacco il filo che è attaccato al sensore, la lancetta va a fondo scala (cioè torna a zero, verso sinistra per intenderci), se collego i fili ritorna al centro.
Proverò a cambiare il sensore e vi aggiorno.
VW t3 bus 1,6D aspirato, allestimento fai da te, poco più di 50 cv e tanta voglia di viaggiare. :-)

Si prega Accedi o Crea un account a partecipare alla conversazione.

[SPOSTATO] temperatura acqua 21/12/2020 23:02 #155628

  • Darkpeter
  • Avatar di Darkpeter Autore della discussione
  • Offline
  • New Member
  • New Member
  • Messaggi: 37
  • Ringraziamenti ricevuti 0
Buonasera a tutti, finalmente ho cambiato il sensore.
Ora vi spiego passo passo cosa ho fatto:
Ho cambiato il sensore, dato che è sempre una parte del circuito raffreddamento non deve prendere aria. L'ho spurgato come da procedura che c'è su questo forum (jokeristi.it/index.php/download/download...f/5-spurgo-radiatore), per scrupolo l'ho fatto 5 volte,
al giro di prova (senza montare la mascherina anteriore superiore) ho visto la temperatura andare dopo il led rosso e la lancetta si ferma come in foto, preoccupato metto le quattro frecce e mi metto da parte in un parcheggio, tocco il radiatore ed era freddo e i tubi del motore nella parte posteriore molto caldi, apro la vaschetta, il liquido c'è e sembra tutto ok. Stando fermo con il motore acceso monitorando la temperatura del cruscotto e la vaschetta dell'acqua, pian piano si riscalda tutto il radiatore però la lancetta del cruscotto rimane sempre lì (Foto).
La ventola non sò perchè è manuale. Io dal posto di guida premo un pulsante e si accende la ventola:silly: :silly:
il sensore che ho acquistato è questo (www.auto-doc.it/stark/8059074)
sono abbastanza disperato spero che mi potete dare dei suggerimenti.
VW t3 bus 1,6D aspirato, allestimento fai da te, poco più di 50 cv e tanta voglia di viaggiare. :-)

Questo messaggio ha un'immagine allegata.
Accedi o registrati per visualizzarla.

Si prega Accedi o Crea un account a partecipare alla conversazione.

[SPOSTATO] temperatura acqua 22/12/2020 07:26 #155631

  • OlandeseVolante
  • Avatar di OlandeseVolante
  • Assente
  • Administrator
  • Administrator
  • Messaggi: 2767
  • Ringraziamenti ricevuti 112
Scusa ma "disperato" per quale motivo?
Così, ad occhio e croce, hai risolto il problema iniziale (l'indicatore della T° ha ripreso vita, finalmente).
Da quello che dici, mi pare che Il problema, adesso, risieda nel fatto che chi ha messo mano all'impianto elettrico prima di te ha bypassato l'automatismo delle ventole ed ha messo un funzionamento manuale. Ovvio che se poi non schiacci il pulsante (facendo partire le ventole) l'acqua non si raffredda a dovere e la lancetta sale. Tra l'altro, è salita sì ma non alle stelle e senza led rosso acceso, quindi bene.
Il radiatore ci mette un pò di tempo a scaldarsi perchè riceve acqua solo dopo che il motore ha raggoiunto la T° di esercizio ed il termostato si è aperto, facendo circolare acqua nel'impianto di raffreddamento.
Direi che è il caso di rimettere ordine al'impianto elettrico delle ventole, ristabilindo le cose come mamma VW le ha fatte, e poi verificare che tutto sia in ordine.
VW T3 1.6 TD California bianco pop-top 1989
Monta un motore 1.6 TD (JX) ed ha cambio 5M (3H)
Turbo-Lento

Si prega Accedi o Crea un account a partecipare alla conversazione.

Ultima Modifica: da OlandeseVolante.

[SPOSTATO] temperatura acqua 22/12/2020 14:15 #155639

  • Darkpeter
  • Avatar di Darkpeter Autore della discussione
  • Offline
  • New Member
  • New Member
  • Messaggi: 37
  • Ringraziamenti ricevuti 0
Grazie olandesevolante, allora è tutto ok, io purtroppo credevo che la lancetta della temperatura doveva stare nella seconda tacchetta, ecco perchè credevo che la temperatura era alle stelle, quindi come dici tu ho risolto il problema.
:ola: :blues: :applausi: :applausi: :applausi:

Grazie di cuore.
VW t3 bus 1,6D aspirato, allestimento fai da te, poco più di 50 cv e tanta voglia di viaggiare. :-)

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Pagina:
  • 1
  • 2
Tempo creazione pagina: 0.186 secondi
© 2019 Jokeristi.it. All Rights Reserved.