Benvenuto, Ospite
Nome utente: Password: Ricordami
Discussioni relative ai motori originali VW T3 diesel, con sigle CS (1.6 aspirato) e JX (1.6 turbo) e KY (1.7 aspirato)
  • Pagina:
  • 1
  • 2

ARGOMENTO:

Avaria sensore vaschetta liquido refrigerante 17/06/2017 20:10 #147735

  • mattbear
  • Avatar di mattbear Autore della discussione
  • Offline
  • Senior Member
  • Senior Member
  • Messaggi: 176
  • Ringraziamenti ricevuti 0
Ho molto probabilmente il sensore n° 251919372 che fa un falso contatto e mi segnala come se la vaschetta fosse vuota. Volevo sapere come fare per smontarla inquanto ho provato a svitarla ma non sembra venire.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Avaria sensore vaschetta liquido refrigerante 17/06/2017 22:14 #147737

  • mattbear
  • Avatar di mattbear Autore della discussione
  • Offline
  • Senior Member
  • Senior Member
  • Messaggi: 176
  • Ringraziamenti ricevuti 0

Si prega Accedi o Crea un account a partecipare alla conversazione.

Avaria sensore vaschetta liquido refrigerante 19/06/2017 10:31 #147745

  • Derex
  • Avatar di Derex
  • Offline
  • Premium Member
  • Premium Member
  • Messaggi: 545
  • Ringraziamenti ricevuti 29
Direi una normale chiave, fissa o a tubo.....avendo cura di non forzare troppo...
Saluti
Pier
VW T3 CALIFORNIA BIANCO POP-TOP 1989
MOTORE 1.6 TD (JX) CAMBIO 5M (3H)

Si prega Accedi o Crea un account a partecipare alla conversazione.

Avaria sensore vaschetta liquido refrigerante 19/06/2017 11:48 #147748

  • dedo
  • Offline
  • Junior Member
  • Junior Member
  • Messaggi: 56
  • Ringraziamenti ricevuti 1
Occhio che molto influisce anche il tipo di antigelo utilizzato e la sua concentrazione nel funzionamento di quella spia. Infine è molto facile che il tutto dipenda dai cavi o dalle rosette di massa ossidate piuttosto che da quel sensore.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Avaria sensore vaschetta liquido refrigerante 20/06/2017 09:48 #147757

  • Derex
  • Avatar di Derex
  • Offline
  • Premium Member
  • Premium Member
  • Messaggi: 545
  • Ringraziamenti ricevuti 29
Confermo quanto detto da Dedo....io proverei a ripristinare i contatti elettrici, prima di smontare e cambiare il sensore.....
Saluti Pier
VW T3 CALIFORNIA BIANCO POP-TOP 1989
MOTORE 1.6 TD (JX) CAMBIO 5M (3H)

Si prega Accedi o Crea un account a partecipare alla conversazione.

Avaria sensore vaschetta liquido refrigerante 20/06/2017 15:42 #147771

  • mattbear
  • Avatar di mattbear Autore della discussione
  • Offline
  • Senior Member
  • Senior Member
  • Messaggi: 176
  • Ringraziamenti ricevuti 0
Dove sono le "rosette di massa"???

Si prega Accedi o Crea un account a partecipare alla conversazione.

Avaria sensore vaschetta liquido refrigerante 20/06/2017 16:02 #147774

  • __joe
  • Avatar di __joe
  • Offline
  • Senior Member
  • Senior Member
  • Messaggi: 141
  • Ringraziamenti ricevuti 0
Non vorrei dare un suggerimento sbagliato ma prova a far ponte tra i due contatti e vedi se ti da lo stesso il problema. Se risolvi allora è colpa del sensore, viceversa è qualcos'altro.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Avaria sensore vaschetta liquido refrigerante 21/06/2017 00:14 #147780

  • BatDoG
  • Avatar di BatDoG
  • Offline
  • Elite Member
  • Elite Member
  • Messaggi: 1300
  • Ringraziamenti ricevuti 3
Allora.. quel sensore o indicatore, come vedi ha due contatti, se non ricordo male, quando l'acqua c'è non da avaria, poichè l'acqua li tiene in corto, quindi chiusi. Quando l'acqua non c'è, genera avaria perchè i contatti non sono più chiusi, quindi teoria vuole che e' un "contatto normalmente chiuso". Se colleghi i cavi al sensore, prendi un bicchiere e fai la prova acqua non acqua potrai capire se effettivamente ti crea un falso contatto. A questo punto vai per step, sensore? se hai un tester puoi verificare se effettivamente chiude o apre a dovere, escluso quello passi ai 2 fili, li metti insieme (in corto) e vedi se il cicalino suona, controlla il connettore facendo piu' prove, a quel punto vai oltre ovvero al cruscotto, da non sottovalutare.. spesso i contatti del cruscotto si ossidano e tu imppazzisci a cambiare sensori e a smontare mezzo furgone, quando bastava sfilare un connettore spruzzare un pò di crc e avevi risolto.
Le rose della massa stanno in alto a sx dietro la fusibiliera sotto lo sterzo , li troverai tutte le masse del furgone attaccate su degli spinotti.
fai ste verifiche e facci sapere

Si prega Accedi o Crea un account a partecipare alla conversazione.

Avaria sensore vaschetta liquido refrigerante 21/06/2017 15:43 #147786

  • dedo
  • Offline
  • Junior Member
  • Junior Member
  • Messaggi: 56
  • Ringraziamenti ricevuti 1
Vero, però la spia rossa può segnare anche temperatura eccessiva quindi può capitare che chiudendo i contati la spia resti accesa anche se il sensore è buono

Si prega Accedi o Crea un account a partecipare alla conversazione.

Avaria sensore vaschetta liquido refrigerante 21/06/2017 17:27 #147788

  • BatDoG
  • Avatar di BatDoG
  • Offline
  • Elite Member
  • Elite Member
  • Messaggi: 1300
  • Ringraziamenti ricevuti 3

Vero, però la spia rossa può segnare anche temperatura eccessiva quindi può capitare che chiudendo i contati la spia resti accesa anche se il sensore è buono

no, quel lavoro lo fa il bulbo sensore di temperatura.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Avaria sensore vaschetta liquido refrigerante 22/06/2017 10:25 #147789

  • dedo
  • Offline
  • Junior Member
  • Junior Member
  • Messaggi: 56
  • Ringraziamenti ricevuti 1
Si ma è cablato sulla stessa spia, per cui l'indicazione di spia accesa non è probante a stabilire che con i contatti sensore vaschetta ponticellati quel sensore sia guasto essendo comandata la spia anche dal bulbo. Il bulbo poi funziona come una resistenza variabile e anche qui una ossidazione di contatti porta ad una falsa accensione. Qualcuno addirittura ha risolto svitando e riavvitando il bulbo per l'ossidazione del filetto.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Avaria sensore vaschetta liquido refrigerante 23/06/2017 10:42 #147792

  • mattbear
  • Avatar di mattbear Autore della discussione
  • Offline
  • Senior Member
  • Senior Member
  • Messaggi: 176
  • Ringraziamenti ricevuti 0
Allora,il mistero si infittisce... Ho provato a ponticellare il sensore della vaschetta e nulla la spia rimaneva accesa. Poi mi sono messo a toccare un pò il cablaggio dei fili nel vano motore e come per magia si è spenta. Ho pulito anche la connessione sul sensore su quel tubo che va verso l'abitacolo (il sensore opposto a quello della temperatura delle candelette). Ogni tanto quando lo avvio r inizia a lampeggiare e poi al riavvio dopo smette. Quindi è sicuramente un falso contatto. Invece la lancetta funziona bene e sembra non influire con il lampeggio. Ma la maledetta spia da quale sensore è comandata a parte quello della vaschetta?

Si prega Accedi o Crea un account a partecipare alla conversazione.

Avaria sensore vaschetta liquido refrigerante 23/06/2017 11:09 #147793

  • Sam
  • Offline
  • New Member
  • New Member
  • Messaggi: 9
  • Ringraziamenti ricevuti 0
Ciao,io ho il tuo stesso problema sono circa due anni che a freddo mi rimane accesa la spia. Quando mi fermo e riaccendo il mezzo a caldo non lampeggia più salvo a volte riaccendersi dopo svariati km. La lancetta funziona perfettamente in compenso.

Si prega Accedi o Crea un account a partecipare alla conversazione.

Avaria sensore vaschetta liquido refrigerante 23/06/2017 12:22 #147794

  • Derex
  • Avatar di Derex
  • Offline
  • Premium Member
  • Premium Member
  • Messaggi: 545
  • Ringraziamenti ricevuti 29
Sono sintomi di contatti non perfetti......masse o cavi sbucciati, dispersioni.....bisogna seguire tutto l'impianto pezzo per pezzo e ripristinare....un buon elettrauto e un po' di pazienza risolvono...
Saluti
Pier
VW T3 CALIFORNIA BIANCO POP-TOP 1989
MOTORE 1.6 TD (JX) CAMBIO 5M (3H)

Si prega Accedi o Crea un account a partecipare alla conversazione.

Avaria sensore vaschetta liquido refrigerante 23/06/2017 12:52 #147795

  • andrea 78
  • Avatar di andrea 78
  • Offline
  • Junior Member
  • Junior Member
  • Messaggi: 57
  • Ringraziamenti ricevuti 0
Nel mio caso stesso problema erano i 2 fili dello spinotto del sensore che si erano pelati perchè induriti proprio sotto la cuffietta che protegge lo spinotto ripristinati i fili e problema risolto
Proprietario di Spike Volkswagen t3 1600 jx td tetto alto

Si prega Accedi o Crea un account a partecipare alla conversazione.

  • Pagina:
  • 1
  • 2
Tempo creazione pagina: 0.232 secondi
© 2019 Jokeristi.it. All Rights Reserved.